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A 
few years ago, we were at a 
sticking point with our intro 
to digital painting project that 
involved painting portraits. We 

were stuck in the rut of “tell and do” 
art—tell students what to do and they 
do it. We had students search for por-
traits from the internet that had no con-
nection to them, but were technically 
well-lit and crisp. The project was stale, 

Craig Huffman and Matt Young

students were not succeeding, and we 
were struggling as teachers.  
 One big thing that caught our atten-
tion in the state and national standards 
was that in order to create artistically 
literate citizens, we need to have stu-
dents create works that have personal 
meaning to them, make connections, 
and show personal expression. What 
were students doing in school and their 

personal life already? They were tak-
ing selfies, then using some form of an 
app to change the color or mood of the 
image to express a feeling. Who do we 
know from art history who also did 
this? The Impressionists, of course. 

Preparation
In preparation for this lesson, we intro-
duced students to abstract expression-

Leah Krueger, grade twelve.

Spontaneous
PORTRAITURE
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ism and the idea of colors and lines 
expressing emotions. To do this, we 
created two matching sets of cards—five 
cards labeled with emotions, and five 
cards with drawings for each emotion. 
 We divided the class in half and had 
each group match up the picture cards 
with the labeled cards. When both 

groups were finished, we went through 
the cards and asked students to explain 
why they made their choices. In fifteen 
years, we have had one group not agree 
on one card. This demonstrates to them 
that abstract representations of emo-
tions are possible. From here, we moved 
the conversation to how emotions can 
be portrayed with color. Students were 
now ready to create abstract selfies.

Capture the Moment
Most students have cell phones and 
can take photos of themselves or their 
friends. There needed to be a lead-in 

to this project, so we talked about the 
old-school Impressionists and how they 
captured light, time, a moment, or a 
feeling. We encouraged students to be 
silly, sad, fun, or happy, and to use a dra-
matic lighting angle. The object was to 
capture a moment. Then we discussed 
how colors and a color scheme can 
affect the mood of the viewer.

Digital Painting
While digital painting is becoming 
ever more popular, there is a learning 
curve to get from the traditional brush 
to the mouse. Alchemy is a web-based 
open drawing program with a canvas 
that intentionally reduces the level of 
functionality (no undo, no selecting, 
and no editing). You can also use Adobe 
Draw, an app that will allow teachers to 
achieve similar effects on a tablet, lap-
top, or smart phone.
 The interaction focuses instead on 
the output of a great number of good, 
bad, strange, and beautiful shapes, col-
ors, and styles. This requires students 
to paint with a more free brushstroke. 
They cannot paint a clean line. They 
must take risks with shape, line, and 
direction, paint fast, and capture the 
moment. We let students experiment 
with the tools, brushes, and colors. They 
could have as many canvases as needed. 

We also tried to get them to focus on the 
line style and color more than painting 
realistically. There are many settings in 
these programs that “force” students to 
paint loosely.

The Results
Students became more engaged with 
this project. Many photos were taken, 
fun was had, emotions and colors dis-
cussed, but learning also occurred.  
Adding the personal connection of stu-
dents’ images and removing the fear of 
painting realistically caused the digital 
paintings to pop off the screen.  
 We found that some advanced stu-
dents wanted to add more color and 
shapes to the background, adding even 
stronger personal embellishments to 
their portraits. Wings, sure! Head-
phones, great! You always wanted fur; 
give yourself some fur! Anything that 
brings the work closer to students’ 
vision of themselves can become fair 
game. 

Craig Huffman and Matt Young teach art 
at Pickerington Central High School, in 
Pickerington, Ohio. craig_huffman@plsd.us; 
matt_young@plsd.us 

W E B  L I N K

al.chemy.org

Adding the personal 
connection of students’ 
images and removing the 
fear of painting realistically 
caused the digital paintings 
to pop off the screen.

Lane Wisler, grade nine. Adam C., grade eleven.
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PAINTING WITH

USING YOUR TABLET OR CELL PHONE
ADOBE DRAW

TAKING THE PICTURE
You may take a picture with your device or import an  
image using google drive.  Make sure that you follow  
the photography rules for taking a good self portrait:
Only NEED FROM THE SHOULDERS UP !

Composition. The eyes of the subject in a head and shoulders 
portrait should be located in the top third (approximately) of 
the frame.

Captivating expression. Good portraiture is all about ex-
pression. The technical part of a portrait could be perfectly 
executed, but if the expression on the subject is contrived, 
unnatural, or not believable, then the portrait won’t “work”.

Appropriate lighting. I don’t mean lighting that one  
“should” achieve for all portraits, but instead, lighting  
that complements the specific portrait we’re attempting  
to create. But no matter what…… good lights and darks.

ADOBE DRAW  itunes.apple.com/us/app/adobe-illustrator-draw/id911156590?mt=8
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START WITH A GOOD SELFIE
• Frozen Action
• Political Message
• Costumes/Props
• Strong Emotion

1. You will need to set up an Adobe Account to use Draw. 
Must be at least 13 or older to create an account. Teachers 
may want to create a class account where you can keep track 
of all your students work.

2. Create a new document based upon your device:  
iPhone, iPad, etc.
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3. Open a image layer in Adobe Draw.

4. Set up your brushes and your color palette. 
Use Taper Brush, 50% opacity, size 15 brush, and a light/medium/dark 
color palette. Make sure to have a least a couple shades of each color.
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5. Paint in the most extreme light and dark areas of the skin first. 
In this example, I’ve started with the pure darks and then followed up with a slightly  
lighter shade for stronger detail.

• Create a new Draw layer called “Darks”
• Make sure you use quick strokes with your finger, like the movement of a paint brush.
• Teach to follow Contour Lines when painting(another lesson hidden here)
• Your dark colors should be dark AND dull. There are NO intensely colored shadows!

6. Alright here is where the magic starts to happen!   
You are now going to fill in the mid-tones. Using the same quick strokes 
you are going to use a blending action.

• Create a new Drawing layer called “Mid-Tones”
• Draw not only the mid-tones, but under the darks that you have  

 created. This will create your “blending” effect.
• Try to use at least 2 shades of the mid-tones to create contrast.

7. Finally for the skin, add in the highlights. 
This goes pretty fast since there should be hardly 
any real skin.  If this process seems familiar to 
you, it is a lot like watercolor painting. Start with 
the darks and work toward whites.



9 Davis Publications  •  DavisArt.com  •  800.533.2847  •  ContactUs@DavisArt.com 

9. Now for hair. 
Again, create a new layer called “Hair”.

• I would encourage students to choose 1 color, plus a light  
 and dark shade of that color.  

• Start with the darks and work your way to the top with  
 the lights.  

• I tell the students to think of brushing their hair to  
 simulate what the brushstrokes should look like.  
 This includes the eyebrows and eyelashes.

10. Finally the clothes.  
Here I would encourage use of local color. 

• Sample the clothing item, choose a light and a dark shade  
 and color away.

• Not all the detail is necessary. Most of the emphasis   
 should be put on the face.

11. Now have some fun and add in extras to make  
your selfie have some personality!  

• You can upload your image to Adobe Creative Cloud  
 and manipulate it in Photoshop.

• Add a background with a filter in Photoshop.
• You can add a draw layer above your image and create   

 your own background.
• Have fun, show off your style!

8. Lips, teeth, and eyes are next.   
I have had the best results using the color picker and  
painting them to look natural, but with the same  
impressionistic strokes.  However you can encourage  
students can use whatever color they want to:

• Change eye color.
• Change lip color.
• Whiten their teeth
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PAINTING WITH

USING YOUR COMPUTER
AL.CHEMY

1. Select or take an image.  
a. Take or choose a portrait looking straight at the camera. 
  • More advanced users can use any angle.
b. The image MUST have: Strong lights and shadows
c. Other ways to create a better image: 
  • action 
  • props 
  • emotional expression 
  • political message
d. Drag your pic of choice to the desktop. Open with the   

 image editing software of your choice. 

2. Prepping your photo for Al.Chemy.  
a. Adjust the height to a bit less than that of your monitor.  

 (A typical monitor = 1080 pixels.)
 Example: On a Mac: Go to Tools > Adjust Size > change  

 height to 900. Save.
b. Adjust your Brightness-Contrast to create strong lights  

 and darks.
c. If necessary, rotate the face so that it is perfectly vertical  

 if you plan to create a mirror image. This is a good idea  
 for most beginners.

d. Name, and save as a .jpg file.
e. Resolution of the image is determined by the resolution  

 of your monitor. Because of this limitation, it’s useful  
 to use other software, like Photoshop or GIMP to  
 ‘upscale’ the resolution later, or to add filters to smooth  
 out pixilation. 

AL.CHEMY  al.chemy.org/download/
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3. Opening your image in Al.Chemy  
a. Open Al.chemy 
b. Go to View > Load Background Image. (choose your image) 
c. SAVE THE IMAGE! 
  • Go to File > Export > Save As 
  • AT THE BOTTOM, CHANGE FORMAT TO JPG!
  • The only ‘undo’ that Al.chemy has is to clear your screen. Because of this, it’s important to save  

   the image immediately. Otherwise, your image will also go away, and you will need to reload it.

4. Getting ready to work.  
a. Choose a color scheme b. Change your ‘Style’ to ‘Shapes’  

 (Looks like this) 

c. Draw in a bunch of circles of color along the sides. You   
 should create a light, medium, and dark of each color.

d. Export when done, just like in step 3!
e. Goto ‘Affect’, check the ‘Gradient’ and  

 ‘Mirror’ options.

f. Click the exact center of your face to set the center point for ‘Mirror’.
g. If you’re going to be using the ‘Mirror’ affect, use the side of your face with the best lights and darks.  

 The more obvious the difference, the easier it is to paint!
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5. Getting started on your image.  
a. Sampling from the color palette  

 you created, paint in the darkest  
 parts of your image, first.

b. Switching between Over and Under, paint lighter accent  
 colors under the dark colors to bring out the texture.

c. Now, paint in the lightest colors, then  
 switching between Over and Under, paint  
 darker accent colors under the light colors  
 to bring out the texture.



13 Davis Publications  •  DavisArt.com  •  800.533.2847  •  ContactUs@DavisArt.com 

6. Painting your image.  
a. At this point, paint in any other  

 areas, switching between over and  
 under, and using contrasting colors.

b. You can drop the Transparency,  
 allowing you to paint on subtle,  
 translucent strokes, to enhance  
 blending.

c. Since you can’t undo, just paint over mistakes.
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7. Filling in the background.  
 After saving your image, fill in the background with the other tools (Create) and modifiers (Affect). These can  

 get out of control in a hurry, so save often. Spending a few class periods playing with possibilities is fun to do

8. The final product.  
a. When you’re done, export as a .jpg.
b. Increase the ‘Percent’ to 200, to decrease pixilation.

c. You can open the .jpg in another program, like Photoshop,  
 and play with filters to add other effects. I like the ‘Oil   
 Paint’ filter in Photoshop for this. 

Final cropped image Cropped image with oil filter 


